Meine Lizzy und Mini-Fountain

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Wie stehen die Klappen denn??? Bilder wären da schon hilfreich ...

      Ob der Geschwindigkeitsverlust nun an den (Brems)Klappen oder der anderen Position der Zellen liegt, ist schwer zu sagen. Man sollte ja eigentlich auch nur eine Sache verändern um zu sehen was passiert. :grr:
      Die Zellen brauchen etwas um wieder fit zu werden (was man so fit nennt).

      Mach mal ein Video und schmeiss ein GPS mit ins Boot am WE.

      :wink:
    • Eine Winkelverstellung hab ich bei den Klappen noch nicht vorgenommen, also stehen diese noch auf 180° zum Rumpf vom Spiegel aus gesehen.
      Aber ich hab sie mir mal genauer angeschaut... und ich glaub bei der Montage ist da etwas schiefgelaufen=D. Denn Die Unterkante derr Klappen sitzen etwa 1mm tiefer als die Abrisskante vom Spiegel. Also entweder ich ändere etwas an der Position der Klappen oder nehme diese ganz weg.
      Meine Frau wird morgen Versuchen ein Gecko (GPS) von der Uni zu leihen. Aber sie hat bedenken dass es klappt. Mal sehen was draus wird.
      Bilder kann ich gerade keine hochladen. Warum, weiß ich nicht, aber Sevenload reafiert nicht darauf wenn ich auf "Auswahl" für die Bilder klicke. Zur Not halt morgen über die Firma :pfeiff:
    • Hier sind jetzt dann mal die Bilder die ich gemacht habe vor der Fahrt
      Ich hab die größten Unebenheiten nach der Aufnahme erst ausgebessert.

      Dies ist der Heckspiegel von hinten gesehen:



      Der Heckspiegel in isometrischer Ansicht:



      Die rechte Flanke (in Fahrtrichtung) der Rumpfunterseite:



      Die linke Flanke (in Fahrtrichtung) der Rumpfunterseite:


      Es sieht jetzt nur so aus als wenn sich die Unterkante der Klappe oberhalb der Abrisskante des Spiegels sitzt. Das liegt daran dass an der Klappe noch ein kleiner Radius ist.
    • Hab gestern festgestellt dass ich nen neuen Motor brauch für die Lizzy :( Wollte mir eigentlich nur die Kohlen anschauen wie weit die runter sind, und hab dann per Zufall bemerkt dass die Welle ein geringes radiales Spiel aufweist. Das wird auch ein Grund sein weslhalb sie nicht nicht mehr richtig auf Geschwindigkeit kommt. Ich meine beim Anfahren auch eine Art "Schleifgeräusch" gehört zu haben was mich jetzt auf das Wellenlager des Motors schließen lässt. Denn an der Flexwelle kann es nicht liegen, da diese erstens in nem Teflonschlauch läuft, ausreichend geschmiert ist, und auch im Strut neue Lagerhülsen eingesetzt wurden. Diese werd ich aber wieder durch die alten ersetzen, da die neuen Lagerhülsen ja keine Besserung gezeigt haben.

      Ein Video hab ich auch gemacht. Ich lade es heute Nachmittag mal hoch. Dann hab ich auch zugriff auf eine Breitbandverbindung und es geht schneller.

      Die Trimmklappen fliegen nun definitv raus. Denn als ich die Lizzy ins Wassergesetzt habe, waren den Trimmklappen noch in "Nullstellung". Als ich sie wieder rausgeholt habe nach der Fahrt, waren sie nach unten geneigt. Drecksglump.

      PS: Gemessene Vmax. war gestern 51,6 km/h. Und sie lief schonmal deutlich schneller (~72 km/h).
    • Er ist mit nem Ultra 3300/5 auf Schleichfahrt :kicher:

      Könnte gut sein das du den Motor mit 2* 15 Zellen verheitzt hast :pfeiff: für die Zellenzahl ist der doch eigentlich nicht gedacht wenn ich mich nicht irre :grueb: auf jdenfall ist es die Obergrenze
      Ok die kleine Akkukapazität und dadurch kurze Laufzeit von 5min. kompensieren das wohl :kicher:

      Gruß Christoph
    • So, hier ist dann mal das versprochene Video.
      Viel Spaß :D

      PS: Bitte beachten dass es schon etwas dunkel war..



      PPS: Meine Frau musste sich natürlich unterhalten :pfeiff:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Capt´n Chaos ()

    • Da fehlt auf jedenfall Drehzahl dem klang nach ... ob das jetzt an einknickenden Akkus liegt oder dein Motor einen wech hat ist schwer zu sagen ;) ich tippe aber auf die Akkus und nicht optimale Strut Einstellung.

      Auf jedenfall läuft se auch ein bisserl nass selbst am Anfang des Vid`s mit wohl noch vollen Akkus drückt se ne menge Wasser im Bereich der Bootsmitte wech .. sprich die liegt voll auf der Kiellinie (drückend)

      Gruß Christoph
    • Das sie so weit unten liegt, liegt daran, dass ich die Akkus etwas nach vorne verschoben habe damit sie etwas stabiler im Wasser liegt. Die Zellen sind das dritte Mal im Einsatz gewesen und müssen erstmal wieder ausm Quark kommen. Die lagen etwas länger unbenutzt herum. Ich denke mal eher, dass es am Motor liegt dass der schon recht ausgenudelt ist. Bin schon am schauen was ich für nen Brushless nehme.

      Peter hat mir nen Scorpion vom Hobbyking empfohlen. Muss mich nur noch orientieren welcher Motor welche Eigenschaften besitzt.
    • Moin-Moin,

      was haste denn mit dem armen Motor angestellt??? :bau:
      Der Thomas hatte in meiner ersten Lizzy auch den 5 Winder gefahren, allerdings an 32 Zellen und 3-Blatt Metaller (55er ABC oder so, ist schon lange her, mein Alter eben).
      Deine tollen Kurven/Dreher sind/waren bestimmt auch nicht so förderlich für den Motor ...

      Hier mal nen Link zu den Scorpionen : Scorpion-jetzt ist die Serie komplet!!

      Kannst dir aber auch mal die Leos bei raceboats im Shop angucken, machen auch eine gute Figur.

      mfg
    • Ich habe mit dem Motor eigentlich nichts weiter angestellt als gefahren. Die ersten Kurven nach dem Anfahren (bin an die Trimmung gekommen) und auch eine der letzten (keine Ahnung wie die zu stande kam. Hab nicht gelenkt) auf der linken Seite vom See waren eigentlich nicht beabsichtigt. Außerdem musst du bedenken dass der Motor auch nicht mehr der jüngste ist. Hab ihn damals vom Sven übernommen, im Tausch gegen den 3500-6M. Im Nachhinein bereuhe ich den Tausch schon etwas.
      Kann man eigentlich so einfach das vordere Lager austauschen? Oder ist das mit größerem Aufwand verbunden? Haber aber auch leider keinen passenden Imbusschlüssel.

      Alternativ meintest du doch auch, dass ich meine "nicht-LiPo´s" auch auf nem Brushless fahren kann, oder? Wenn ja, wie finde ich raus welcher Brushless wieviel V verträgt? Da steht nur für wieviel LiPo-Zellen der ausgelegt ist. Aber mit der Angabe 1-2 Zellen kann ich nicht viel anfangen. Keine Ahnung welche Spannung so eine Zelle hat.
      Mal abgesehen davon dass es damals als die Brushless langsam in Mode kamen auch noch keine LiPos gab. Björn war damals meines Wissens nach der erste in der Runde der in seiner Drifter einen oder zwei (weiß nicht mehr wieviele) Brushless gefahren ist und damit die 100km/h-Marke überschritten hat :sail: .

      Ich könnte mir vorstellen dass "der hier" von den Eigenschaften eine gute Wahl ist, oder?
      Aber 36V wird der mit Sicherheit nicht vertragen. Denk ich jetzt mal..

      Oder diesen Leoparden "hier", der bis 46V ab kann. Und wenn der im Leerlauf gerade mal 900 mAh schluckt, dann wird die Fahrzeit auch entsprechend lang sein mit meinen 1700er. Der soviel wie mein jetziger wird der bestimmt nicht schlucken. Denn der hat ja nicht mehr so einen hohen mechanischen Eigenwiderstand der erstmal zu überwinden ist damit der Motor überhaupt dreht. Und teuer ist er auch nicht. Überhaupt, reichen rund 2,3 PS bei weitem aus um die Lizzy gut anzuschieben. Denn meiner hat auch nur irgendwas über 400W Ausgangsleistung und somit mindestens 0,5 PS.

      Nur wie sieht es mit nem passenden Regler aus? Kann mich da mal einer genau beraten? Am liebsten wäre mir ja einer mit Wasserkühlung, da es bisher doch immer gut warm im Rumpf wurde. :=G:
    • Hallo Tobi,

      bei meinem 355/30/6er Pletti wird das vordere Lagerschild mit Spannhülsen gehalten. Die werden einfach durchgeprügelt und gut ist. Man sollte sie aber alle wiederfinden :fg: .

      Was bringt deine Lizzy eigentlich so an Gewicht auf die Waage, ohne Motor und Zellen?

      Wie stellst du dir den Umbau auf BL vor??? Bürste mit Regler raus und einfach BL mit passendem Regler rein?

      Wenn es ein Leo werden soll, dann denke ich eher in dieser Dimension hier LBP4082/2,5Y *1250UpM/V*, RC-Raceboats-Shop.

      Was Regler betrifft, da hast du die Wahl was deine Geldbörse so ausspucken kann ... ;)
      YGE Brushless Controller
      Hifei ESC for Boat SWORDFISH 200A - Artikeldetailansicht - Willkommen in unserem Online Shop
      HobbyKing Online R/C Hobby Store : Turnigy Marine 180A Brushless Boat ESC
      schulze-elektronik-gmbh.de
      Frames Hauptseite


      Aber deine Zellen würde ich mit BL nicht mehr fahren!!! Dann auch direkt auf Lipo umsteigen!!!

      Vielleicht meldet sich ja mal noch jemand anderes hier zu Wort. Oder halte mal bei ebay die Augen noch nem passenden Pletti auf, ist billiger.

      mfg Peter
    • Das wäre ja super :fg:
      Ich muss endlich mein WD40 wiederfinden wegen dem Kühling. Der ist nämlich festgerostet. Und ich gehe mal davon aus, dass es nicht besonders einfach sein wird da irgendwas aus dem Motor zu ziehen wenn der Ring mit seiner magnetfeldverstärkenden Wirkung noch drauf sitzt
    • Hab gerade mal ohne Motor und Zellen gewogen. Jedoch war alles andere (Regler, Servo, Empfänger + -akku) noch drin.
      Angezeigt hat die Waage insgesamt 1712g, mit Ruderanlage und Carbon-Prop. Hab allerdings ohne den Deckel und Haube gewogen.

      Mfg, Tobi
    • Moin Tobi,
      kann mich ja täuschen, aber 1712gr klingt ein wenig nach Übergewicht????

      Sind die Biester wirklich so schwer??? Hab meine nicht so schwer in Erinnerung!!!

      Baust du denn jetzt auf BL um oder was hast du vor?

      lg Peter
    • Ich schau erstmal ob das mit burniesPletti hinhaut, sonst versuch ich mir einen in der Bucht zu schießen. Hab ja das Angebot weiter oben gepostet, welches aber leider schon abgelaufen ist. Da war ich dann doch nicht schnell genug. Der wurde laut Verkäufer so gut wie nie verwendet. Nunja, nu isser wech :(. Aber bestimmt gibt es nochmal einen vergleichbaren.

      Also um es kurz zu fassen, ich werd vom jetzigen Standpunkt erstmal bei Bürstenmotoren bleiben. Hab momentan kaum Geld für was neues. Auch in meiner Werft herrscht zu Zeit sowas wie Zwangsurlaub :url: .
      Mein Auto muss auch bald in die Werkstatt wegen neuem Kühler. Verliert nach und nach Kühlmittel.

      Aber wegen dem gewicht, die hat auch schonmal mehr gewogen. Hab leider nicht vorher gewogen bevor ich angefangen habe, überflüssiges Epoxy rauszufräsen. An den Hauptbatzen Epoxy bin ich nicht gut rangekommen, weil die Servoplatte drüber sitzt. Und ich hab etwas Angst dass ich bei Versuch diese zu entfernen mir den Rumpf aufschneide oder das Stevenrohr verbiege, weil es da mit angeklebt ist.